Más
Ver Articulos en el Carrito 0

Actualización de Aspel SAE 7.0 a la Versión 8.0, Migración de Base de Datos y Curso en Linea

  • $ 10,29900
  • Ahorras $ 2,575


Actualiza tu sistema y empieza a cumplir con el nuevo requisito de CFDI 4.0

A partir de 2022, es necesario señalar el motivo de la cancelación de los comprobantes digitales (CFDI), y aplica a todos los formatos y versiones (3.3 y 4.0).
  • El emisor de la factura tendrá que indicar la razón y, para ello, habrá cuatro posibles valores:
    • 01 - Comprobante emitido con errores con relación
    • 02 - Comprobante emitido con errores sin relación
    • 03 - No se llevó a cabo la operación
    • 04 - Operación nominativa relacionada en la factura global
  • Será necesario indicar el folio fiscal que sustituye al CFDI cancelado en la validación con clave 01.
  • Se incluyen validaciones para limitar la cancelación de CFDI al ejercicio correspondiente.
  • Incluir el Nombre y Domicilio Fiscal del Emisor y Receptor
  • Nuevos Apartados para Reportar Información Respecto de las Operaciones con el Publico en General
  • Nueva Versión (2.0) del Complemento para Recepción de Pagos
  • Nueva Versión (2.0) para Documentos de Retenciones, donde debe incluir nombre y domicilio fiscal del emisor y receptor, así permitirá relacionar otros CFDI 

Para cumplir con esta importante obligación, es indispensable actualizarte o adquirir la nueva versión de SAE 8.0

A partir de mayo de 2022, es obligatorio cumplir con estos nuevos requerimientos para la Factura Electrónica:

  • Emitir CFDI versión 4.0.
  • Incluir el nombre y domicilio fiscal del emisor y del receptor.

Por este Motivo Tenemos esta Magnifica Oferta, Realizamos la Actualización de tu Sistema (A Precio del Año 2021), Migramos tus Bases de Datos (1-2, preguntar por migración de mas bases de datos) y te Brindamos el Curso de Aspel SAE (Incluye todos los Niveles; Básico, Intermedio y Avanzado) por un Excelente Precio

 


PRODUCTOS MAS VENDIDOS QUE PUEDEN SER DE TU INTERÉS